Hola invitado!! Bienvenido a nuestro foro!
Para Garantizarte completo Acceso a Todo sugerimos

El embrague tiembla al cambiar

Tema en 'Evoque: Foro Motor y Discusion Tecnica' iniciado por lep, el 24 Ene 2013.

  1. lep

    lep Nuevo Miembro

    Hola a todos, tengo un pure 4x4 150cv manual desde hace 10 meses y tiene 28000 km. Primero decir que el coche va fantástico en carretera, muy silencioso, suave y con aplomo. Tenía miedo en el campo, ya que he tenido siempre TT (Land Cruiser y Montero) y este otoño lo probé en un camino muy embarrado y con cuestas importantes y salió bastante bien, eso si a veces de lado a lado por las ruedas de carretera que lleva de fábrica.
    Únicamente he notado dos cosas, una la reconocen en LR como un defecto de muchas unidades, pero no dan ninguna solución, es así y punto. Se trata de una vibración entre 1200 y 1300 rpm que se siente en las manos en el volante y en los pies sobre los pedales. Me dicen que en otras unidades es a 1700 rpm. Que debe ser un problema de diseño del vehículo.
    Esto no tiene mucha importancia, pero desde hace un tiempo noto que entre marchas cortas a bajas revoluciones el embrague tiembla (como cuando fuerzas a un coche a salir en 2ª). Acabo de pasar la primera revisión y me dicen que todo está bien y que ellos no notan nada.
    A alguien le ha pasado algo similar?, me da miedo que vaya a más, a parte de ser una sensación de que algo no va bien.

    Muchas gracias y un saludo.
     
  2.  
  3. BIODIGITZMAN®

    BIODIGITZMAN® BioEvoque®™ Staff Member

    hombre! a marchas cortas es bastante perozosillo, le cuesta salir , ami creo que alguna vez remota ha exo algo parecido pero siempre siempre no.. nose.. lo he visto como si se fuera a calar pero nose, lo vi normal
     
  4. lep

    lep Nuevo Miembro

    Hola Biodigitziman, el tema es que antes no lo hacía, lo he notado desde los 25.000 km, y es que cuando sueltas el embrague que en vez de ser suave, notas como un temblor. Ahora lo hace muy a menudo en frío y en caliente, entre 1ª y 2ª e incluso a veces entre 2ª y 3ª, y no hace falta que sea cuesta arriba, lo hace en llano, aunque no cuesta abajo. Yo creo que es un tema de embrague. En cualquier caso lo volveré a llevar, porque sigo pensando que no es normal, desde luego a mi no me lo ha hecho nunca ningún coche y este es el 7º y he tenido coches con muy pocos cv.
     
Usuarios Viendo este Topico (Usuarios: 0, Invitados: 0)

Comparte esta página

Llanta Evoque 20 Pulgadas
Licencia Creative Commons
EvoqueForo.com por EvoqueForo.com se encuentra bajo una Licencia Creative Commons Reconocimiento-NoComercial-SinObraDerivada 3.0 Unported.
Basada en una obra en EvoqueForo.com.
Permisos que vayan más allá de lo cubierto por esta licencia pueden encontrarse en EvoqueForo.com.