Hola invitado!! Bienvenido a nuestro foro!
Para Garantizarte completo Acceso a Todo sugerimos

Ruido en la transmisión?

Tema en 'Evoque: Foro Motor y Discusion Tecnica' iniciado por nunnan, el 31 Ene 2012.

  1. nunnan

    nunnan Nuevo Miembro

    Dando vueltas por otros foros he visto cantidad de mensajes comentando un ruido al meter la marcha atrás, o al accionar de una manera u otra el embrague etc
    Los afectados parecen numerosos, y coinciden sobre todo en modelos de 150cv.
    Podéis aportar algo.
    Gracias
     
  2.  
  3. LUCKY

    LUCKY Miembro Activo

    Si, es cierto... mira, según me han comentado en el conce, el mio lo hace (150cv manual) pero yo, no lo he oido aunque el jefe de taller insiste en que si lo hace...
    Al parecer, es un error en la CPU del coche, que se va a solucionar dentro de poco con la actualización que pasarán desde Range Rover UK (harán una campaña para actualizar todos los vehiculos afectados)
    Según me dijo él, son TODOS los 150cv manuales, pero hay gente, como yo, que no lo ha oido...
    Pasa cuando se maniobra marcha atrás ó en 1ª y no se acelera, es decir, se mueve el coche con embrague...
    Eso e todo lo que puedo decir, que es un error de la CPU y que lo solucionarán pronto...!! ;)
     
  4. Mavick

    Mavick Miembro

    Sí es cierto que está habiendo mucho movimiento al respecto, pero veo que aún no hay solución.
     
  5. BIODIGITZMAN®

    BIODIGITZMAN® BioEvoque®™ Staff Member

    Dicen por ahi que . al final le cambiaron el embrague y listo, que era del embrague. pero vaya tela un coche nuevo y que le cambien el embrague tiene tela
     
  6. nunnan

    nunnan Nuevo Miembro

    :confused:Glups!! vaya faenita, con la ilusion que se lo compra uno, y la pasta que pagamos, solo falta que a la primera de cambio te llamen a revision, pero ya se sabe, pasa hasta en las mejores familias, cuando compre mi furgo (renault trafic) me llamaron hasta en tres ocasiones, pero al ser "del curro" no te lo tomas igual, (por lo menos yo).
    En definitiva, me alegro de que me hayan ofertado un 190 cv, que si todo va bien y no se tuerce nada, lo tendre en breve :D
     
    A LUCKY le gusta esto.
  7. +qtú

    +qtú Miembro Activo

    En el mío, 190 cv manual, no he notado ese ruido. De todas formas se lo comenté a mi cial. y éste, a su vez, al jefe taller y no sabían nada de momento. Como lo tengo que llevar a los 3.000 kms, se lo volveré a decir y que le echen un ojo.
     
  8. LUCKY

    LUCKY Miembro Activo

    Lo de los 3000km es por algo en especial...? Es que q mi no me dijeron nada de eso...!!
     
  9. +qtú

    +qtú Miembro Activo

    No, es cortesía del conce. Me dijeron que es gratuíta y q lo llevara. Me imagino que será algo rutinario sin importancia pero está bien xq así les comento todas estas cosas.
     
    A LUCKY le gusta esto.
  10. LUCKY

    LUCKY Miembro Activo

    No está nada mal... la verdad!!
     
    A +qtú le gusta esto.
  11. +qtú

    +qtú Miembro Activo

    Ya te digo. Todo lo que sea gratis ;)
     
  12. poncela

    poncela Miembro

    Yo también he leído de ese ruido pero a mi me lo entregaron el viernes y nada, como la seda
     
    A LUCKY le gusta esto.
  13. +qtú

    +qtú Miembro Activo

    A mí tampoco me ha salido, esperemos que siga así.
     
Usuarios Viendo este Topico (Usuarios: 0, Invitados: 0)

Comparte esta página

Llanta Evoque 20 Pulgadas
Licencia Creative Commons
EvoqueForo.com por EvoqueForo.com se encuentra bajo una Licencia Creative Commons Reconocimiento-NoComercial-SinObraDerivada 3.0 Unported.
Basada en una obra en EvoqueForo.com.
Permisos que vayan más allá de lo cubierto por esta licencia pueden encontrarse en EvoqueForo.com.